1Z0-140

Info iconThis preview shows page 1. Sign up to view the full content.

View Full Document Right Arrow Icon
This is the end of the preview. Sign up to access the rest of the document.

Unformatted text preview: s but does not close; allows users to choose a value from the records retrieves Actualtests.com - The Power of Knowing 1Z0-140 so far. D. Stops retrieving records and does not allow users to choose a value from the records retrieves so far. Answer: A QUESTION 120: Exhibit: ***MISSING*** You are running the Oracle9i Migration Assistant to upgrade the Summit module from Forms 6i. This form does not use base tables, but it contains buttons that users click to start other forms. You supply the required command line arguments to specify the module to upgrade, but you receive the error message that is shown in the exhibit: What should you do to correct the error? A. Specify the USERID= command line arguments because it is also a required argument. B. Set to false the default CONNECTTODB property of the Migration Assistant so that a database connection is not needed. C. Make sure that the form contains an On-Logon trigger set to "null;" so that the form does not attempt to log on. D. Extract the .fmb file from the database because the Migration Assistant cannot upgrade forms that are stored in the database. Answer: Actualtests.com - The Power of Knowing...
View Full Document

This document was uploaded on 03/08/2014.

Ask a homework question - tutors are online