B ir a la barra de iconos y elegir el asistente para

Info iconThis preview shows page 1. Sign up to view the full content.

View Full Document Right Arrow Icon
This is the end of the preview. Sign up to access the rest of the document.

Unformatted text preview: ienes ya la antigüedad, deberás traerla para la hoja 2 en la columna D; para ello, repite el mismo procedimiento de las columnas A y B. Luego, colócate en la celda A13 y teclea la siguiente función: =CONTARA(A2:A11) (enter) Aparecerá el número 10. (Esta es una función de Excel que nos sirve para sumar datos sin importar que no sean números). Colócate en B13 y teclea: =SUMA(B2:B11) (enter) Aparecerá 28,500 (total de dinero que se pagó en 1997 por concepto de sueldos). Colócate en C13 y teclea: =SUMA(C2:C12) (enter) Aparecerá 28,500, total que se pagará en 1998 por concepto de sueldos. En estos momentos, tienes una hoja de cálculo con los mismos datos de la imagen. Ahora, procede a elaborar tus gráficas. La primera debe contener la información de 1997. Pasos para elaborar una gráfica: a) Seleccionar los rangos de A1 hasta B11. b) Ir a la barra de iconos y elegir el asistente para gráficos. c) Aparecerá un cuadro de diálogo para elegir el tipo de gráfico (paso 1 a 4). d) Seleccionar el tipo de gráfico circular y pulsar clic en el cuadro dos; posteriormente, ir al icono de Siguiente y dar clic. De nueva cuenta aparece un cuadro de diálogo para seleccionar el rango a graficar (paso 2 de 4). Nota que en el rango de datos, aparece la información del grupo de celdas que ya habías elegido. Pulsa Siguiente. Aparece otro cuadro de diálogo (paso 3 de 4), que se refiere a los títulos que llevará el gráfico. Observa que te muestra la forma como va quedando la gráfica. Pulsa Siguiente. Aparece otro cuadro Asistente para gráficos/Ubicación del gráfico (paso 4 de 4). Aquí, se te pregunta si quieres el gráfico en una hoja nueva o como un objeto. Selecciona Objeto en, pues quieres el gráfico en la misma hoja donde tienes los datos. Finalmente, pulsa Terminar. Tu gráfica debe quedar como la de la imagen. Observa que, en principio, no aparecen los datos de todos los empleados. Da clic en la gráfica de tal forma que ésta quede seleccionada, y una vez...
View Full Document

This document was uploaded on 03/30/2014 for the course COM 01 at Universidad Nacional Autónoma de México.

Ask a homework question - tutors are online